SPOJE.NET

Technická dokumentace

Uživatelské nástroje

Nástroje pro tento web


Postranní lišta


Provozují SPOJE.NET.
Nejlepší internet v Praze.

howto:network:mikrotik:wifi

WiFi na Mikrotiku

Omezení klientů se slabým signálem

Při velkém poštu připojených klientů je praktické nastavit limit, od jaké úrovně signálu bude ještě povoleno připojení klientů na AP. Klienti se slabým signálem zbytečně znehodnocují výkon vysílače.

/interface wireless access-list
add signal-range=-75..0
add authentication=no forwarding=no signal-range=-120..-76
howto/network/mikrotik/wifi.txt · Poslední úprava: 2015/06/24 11:06 (upraveno mimo DokuWiki)